<!doctype html>
<html lang="en-US">
<head>
    <meta charset="UTF-8">
    

    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name="apple-mobile-web-app-title" content="The Big Bend Sentinel" />

    <link rel="alternate" type="application/rss+xml" title="The Big Bend Sentinel" href="https://bigbendsentinel.com/feed/" />

    <link type="image/x-icon" rel="icon" href="https://bigbendsentinel.com/wp-content/themes/wp-bigbend/assets/icons/favicon.ico" />
    <link rel="apple-touch-icon" href="https://bigbendsentinel.com/wp-content/themes/wp-bigbend/assets/icons/icon-1000x1000.png" />
    <link rel="apple-touch-icon" sizes="57x57" href="https://bigbendsentinel.com/wp-content/themes/wp-bigbend/assets/icons/icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="https://bigbendsentinel.com/wp-content/themes/wp-bigbend/assets/icons/icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="https://bigbendsentinel.com/wp-content/themes/wp-bigbend/assets/icons/icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="https://bigbendsentinel.com/wp-content/themes/wp-bigbend/assets/icons/icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="https://bigbendsentinel.com/wp-content/themes/wp-bigbend/assets/icons/icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="https://bigbendsentinel.com/wp-content/themes/wp-bigbend/assets/icons/icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="https://bigbendsentinel.com/wp-content/themes/wp-bigbend/assets/icons/icon-152x152.png" />
    <link rel="icon" type="image/png" sizes="192x192"  href="https://bigbendsentinel.com/wp-content/themes/wp-bigbend/assets/icons/icon-192x192.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="https://bigbendsentinel.com/wp-content/themes/wp-bigbend/assets/icons/icon-32x32.png" />
    <link rel="icon" type="image/png" sizes="96x96" href="https://bigbendsentinel.com/wp-content/themes/wp-bigbend/assets/icons/icon-96x96.png" />
    <link rel="icon" type="image/png" sizes="16x16" href="https://bigbendsentinel.com/wp-content/themes/wp-bigbend/assets/icons/icon-16x16.png" />

    <meta name="msapplication-TileColor" content="#000000" />
    <meta name="msapplication-TileImage" content="https://bigbendsentinel.com/wp-content/themes/wp-bigbend/assets/icons/icon-144x144.png" />
    <meta name="theme-color" content="#000000" />

    <script>
        window.freearticles = 3;
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-142735993-1', 'auto');
        ga('send', 'pageview', location.pathname);
    </script>

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Big Bend National Park and area state parks closed &ndash; The Big Bend Sentinel</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://bigbendsentinel.com/2020/04/08/big-bend-national-park-and-area-state-parks-closed/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Big Bend National Park and area state parks closed &ndash; The Big Bend Sentinel" />
<meta property="og:description" content="FAR WEST TEXAS – The National Park Service announced that effective 8:30 a.m., Friday, April 3, Big Bend National Park and Rio Grande Wild &amp; Scenic River will be closed ..." />
<meta property="og:url" content="https://bigbendsentinel.com/2020/04/08/big-bend-national-park-and-area-state-parks-closed/" />
<meta property="og:site_name" content="The Big Bend Sentinel" />
<meta property="article:section" content="Environment" />
<meta property="article:published_time" content="2020-04-08T21:34:22+00:00" />
<meta property="article:modified_time" content="2020-04-08T21:45:58+00:00" />
<meta property="og:updated_time" content="2020-04-08T21:45:58+00:00" />
<meta property="og:image" content="https://bigbendsentinel.com/wp-content/uploads/2020/04/BBNP-grapevine-springs-view.jpg" />
<meta property="og:image:secure_url" content="https://bigbendsentinel.com/wp-content/uploads/2020/04/BBNP-grapevine-springs-view.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="289" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="FAR WEST TEXAS – The National Park Service announced that effective 8:30 a.m., Friday, April 3, Big Bend National Park and Rio Grande Wild &amp; Scenic River will be closed ..." />
<meta name="twitter:title" content="Big Bend National Park and area state parks closed &ndash; The Big Bend Sentinel" />
<meta name="twitter:image" content="https://bigbendsentinel.com/wp-content/uploads/2020/04/BBNP-grapevine-springs-view.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://bigbendsentinel.com/#organization","name":"The Big Bend Sentinel","url":"https://bigbendsentinel.com/","sameAs":["https://www.instagram.com/thesentinelmarfa/"],"logo":{"@type":"ImageObject","@id":"https://bigbendsentinel.com/#logo","inLanguage":"en-US","url":"https://bigbendsentinel.com/wp-content/uploads/2019/07/TheBigBendSentinel_nameplate-1.png","width":1295,"height":399,"caption":"The Big Bend Sentinel"},"image":{"@id":"https://bigbendsentinel.com/#logo"}},{"@type":"WebSite","@id":"https://bigbendsentinel.com/#website","url":"https://bigbendsentinel.com/","name":"Big Bend Sentinel","inLanguage":"en-US","description":"News from Marfa since 1926.","publisher":{"@id":"https://bigbendsentinel.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://bigbendsentinel.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://bigbendsentinel.com/2020/04/08/big-bend-national-park-and-area-state-parks-closed/#primaryimage","inLanguage":"en-US","url":"https://bigbendsentinel.com/wp-content/uploads/2020/04/BBNP-grapevine-springs-view.jpg","width":960,"height":289},{"@type":"WebPage","@id":"https://bigbendsentinel.com/2020/04/08/big-bend-national-park-and-area-state-parks-closed/#webpage","url":"https://bigbendsentinel.com/2020/04/08/big-bend-national-park-and-area-state-parks-closed/","name":"Big Bend National Park and area state parks closed &ndash; The Big Bend Sentinel","isPartOf":{"@id":"https://bigbendsentinel.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://bigbendsentinel.com/2020/04/08/big-bend-national-park-and-area-state-parks-closed/#primaryimage"},"datePublished":"2020-04-08T21:34:22+00:00","dateModified":"2020-04-08T21:45:58+00:00","potentialAction":[{"@type":"ReadAction","target":["https://bigbendsentinel.com/2020/04/08/big-bend-national-park-and-area-state-parks-closed/"]}]},{"@type":"Article","@id":"https://bigbendsentinel.com/2020/04/08/big-bend-national-park-and-area-state-parks-closed/#article","isPartOf":{"@id":"https://bigbendsentinel.com/2020/04/08/big-bend-national-park-and-area-state-parks-closed/#webpage"},"author":{"@id":"https://bigbendsentinel.com/#/schema/person/7ab474585abf05df471d74d3af9041ee"},"headline":"Big Bend National Park and area state parks closed","datePublished":"2020-04-08T21:34:22+00:00","dateModified":"2020-04-08T21:45:58+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://bigbendsentinel.com/2020/04/08/big-bend-national-park-and-area-state-parks-closed/#webpage"},"publisher":{"@id":"https://bigbendsentinel.com/#organization"},"image":{"@id":"https://bigbendsentinel.com/2020/04/08/big-bend-national-park-and-area-state-parks-closed/#primaryimage"},"articleSection":"Environment,News","inLanguage":"en-US"},{"@type":["Person"],"@id":"https://bigbendsentinel.com/#/schema/person/7ab474585abf05df471d74d3af9041ee","name":"Stephen Paulsen","image":{"@type":"ImageObject","@id":"https://bigbendsentinel.com/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/76f402892f7dbd1b218b508c2cc0d564?s=96&d=mm&r=g","caption":"Stephen Paulsen"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='swiper-css'  href='https://bigbendsentinel.com/wp-content/themes/wp-bigbend/assets/vendors/swiper/css/swiper.min.css?ver=4.5.0' type='text/css' media='screen' />
<link rel='stylesheet' id='screen-css'  href='https://bigbendsentinel.com/wp-content/themes/wp-bigbend/assets/stylesheets/screen.css?ver=1.11' type='text/css' media='screen' />
<link rel='stylesheet' id='print-css'  href='https://bigbendsentinel.com/wp-content/themes/wp-bigbend/assets/stylesheets/print.css?ver=1.11' type='text/css' media='print' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://bigbendsentinel.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://bigbendsentinel.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://bigbendsentinel.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.9.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://bigbendsentinel.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.9.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<script type='text/javascript' src='https://bigbendsentinel.com/wp-content/themes/wp-bigbend/assets/vendors/swiper/js/swiper.min.js?ver=4.5.0'></script>
<script type='text/javascript' src='https://bigbendsentinel.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://bigbendsentinel.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://bigbendsentinel.com/wp-content/themes/wp-bigbend/assets/javascript/scripts.js?ver=1.11'></script>
<link rel='https://api.w.org/' href='https://bigbendsentinel.com/wp-json/' />
<link rel='shortlink' href='https://bigbendsentinel.com/?p=6886' />
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css" id="wp-custom-css">
			main { display: block; }		</style>
		</head>
<body class="post-template-default single single-post postid-6886 single-format-standard theme-wp-bigbend woocommerce-no-js">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>
    <div id="pinned-ad">
        <div class="container">
<a href="https://bigbendbanks.com/" class="ad js-ga-event" style="background-image:url('https://bigbendsentinel.com/wp-content/uploads/2019/06/banks-2000x469.png');" target="_blank" data-ga-category="Ad Click" data-ga-label="">
    <img width="1600" height="375" src="https://bigbendsentinel.com/wp-content/uploads/2019/06/banks-2000x469.png" class="attachment-large size-large" alt="" srcset="https://bigbendsentinel.com/wp-content/uploads/2019/06/banks-2000x469.png 2000w, https://bigbendsentinel.com/wp-content/uploads/2019/06/banks-600x141.png 600w, https://bigbendsentinel.com/wp-content/uploads/2019/06/banks-300x70.png 300w, https://bigbendsentinel.com/wp-content/uploads/2019/06/banks-768x180.png 768w" sizes="(max-width: 1600px) 100vw, 1600px" /></a>
        </div>
    </div>
    <header id="header-default" role="banner">
        <div class="item info">
            <a class="item graphic logo" href="https://bigbendsentinel.com"><span>The Big Bend Sentinel</span></a>
        </div>
        <div class="item tools">
    <div class="top-links">
        <a class="link" href="https://bigbendsentinel.com/wp-login.php">Login</a>
        <span class="bullet">&bull;</span>
        <a class="link" href="https://bigbendsentinel.com/subscribe/">Subscribe</a>
        <span class="bullet">&bull;</span>
        <a class="link" href="https://www.thesentinelmarfa.com/shop">Shop</a>
    </div>
            <a class="menu-toggle js-toggle-menu" href="#menu" title="Toggle Menu">
<svg version="1.1" class="vector-icon hamburger" x="0px" y="0px" viewBox="0 0 100 100">
    <path class="vector-icon-element" d="M97.71,83.75H2.29C1.03,83.75,0,82.72,0,81.46s1.03-2.29,2.29-2.29h95.41c1.27,0,2.29,1.03,2.29,2.29
        S98.97,83.75,97.71,83.75z M97.71,52.29H2.29C1.03,52.29,0,51.27,0,50s1.03-2.29,2.29-2.29h95.41c1.27,0,2.29,1.03,2.29,2.29
        S98.97,52.29,97.71,52.29z M97.71,20.84H2.29C1.03,20.84,0,19.81,0,18.54c0-1.27,1.03-2.29,2.29-2.29h95.41
        c1.27,0,2.29,1.03,2.29,2.29C100,19.81,98.97,20.84,97.71,20.84z" />
</svg>
            </a>
        </div>
    </header>
    <aside id="menu">
        <a href="#" class="menu-close js-toggle-menu" title="Close Navigation Menu" aria-hidden="true">
<svg version="1.1" class="vector-icon close" x="0px" y="0px" viewBox="0 0 100 100">
    <path class="vector-icon-element" d="M39,50L1.6,12.4C0.4,11.2,0,10,0,8.4c0-1.2,0.4-2.8,1.6-4l2.8-2.8C6,0.4,7.2,0,8.4,0s2.8,0.4,4,1.6l37.5,38l37.8-38
        C88.8,0.4,90,0,91.6,0c1.2,0,2.8,0.4,4,1.6l2.8,2.8c1.2,1.2,1.6,2.4,1.6,4c0,1.2-0.4,2.8-1.6,4L60.2,50L98,87.6
        c1.2,1.2,1.6,2.4,1.6,4c0,1.2-0.4,2.8-1.6,4l-2.8,2.8c-1.2,1.2-2.4,1.6-4,1.6c-1.2,0-2.8-0.4-4-1.6L49.8,60.8L12.4,98.4
        c-1.2,1.2-2.4,1.6-4,1.6s-2.8-0.4-4-1.6l-2.8-2.8c-1.2-1.2-1.6-2.4-1.6-4c0-1.2,0.4-2.8,1.6-4L39,50z"/>
</svg>
        </a>
    <div class="top-links">
        <a class="link" href="https://bigbendsentinel.com/wp-login.php">Login</a>
        <span class="bullet">&bull;</span>
        <a class="link" href="https://bigbendsentinel.com/subscribe/">Subscribe</a>
        <span class="bullet">&bull;</span>
        <a class="link" href="https://www.thesentinelmarfa.com/shop">Shop</a>
    </div>
    <form class="search-form input-with-button" action="https://bigbendsentinel.com" role="search">
        <input type="text" name="s" value="" />
        <button type="submit" class="submit">Search</button>
    </form>
            <nav class="navigation menu" role="navigation" aria-label="Menu Navigation Menu">
<ul id="menu-menu-navigation" class="menu"><li id="menu-item-1427" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1427"><a href="https://bigbendsentinel.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-1429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1429"><a href="https://bigbendsentinel.com/category/news/crime/">Crime</a></li>
	<li id="menu-item-1430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1430"><a href="https://bigbendsentinel.com/category/news/investigations/">Investigations</a></li>
	<li id="menu-item-1431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431"><a href="https://bigbendsentinel.com/category/news/politics/">Politics</a></li>
</ul>
</li>
<li id="menu-item-1215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1215"><a href="https://bigbendsentinel.com/category/features/">Features</a></li>
<li id="menu-item-1216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1216"><a href="https://bigbendsentinel.com/category/government/">Government</a>
<ul class="sub-menu">
	<li id="menu-item-1217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1217"><a href="https://bigbendsentinel.com/category/government/city/">City</a></li>
	<li id="menu-item-1218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1218"><a href="https://bigbendsentinel.com/category/government/county/">County</a></li>
</ul>
</li>
<li id="menu-item-1213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1213"><a href="https://bigbendsentinel.com/category/culture/">Culture</a></li>
<li id="menu-item-1227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1227"><a href="https://bigbendsentinel.com/category/schools/">Schools</a>
<ul class="sub-menu">
	<li id="menu-item-1228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1228"><a href="https://bigbendsentinel.com/category/schools/education/">Education</a></li>
	<li id="menu-item-1229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1229"><a href="https://bigbendsentinel.com/category/schools/sports/">Sports</a></li>
</ul>
</li>
<li id="menu-item-3116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3116"><a href="https://bigbendsentinel.com/category/obituary/">Obituary</a></li>
<li id="menu-item-1223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1223"><a href="https://bigbendsentinel.com/category/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-1224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1224"><a href="https://bigbendsentinel.com/category/opinion/cartoons/">Cartoons</a></li>
	<li id="menu-item-1225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1225"><a href="https://bigbendsentinel.com/category/opinion/columnists/">Columnists</a></li>
	<li id="menu-item-1226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1226"><a href="https://bigbendsentinel.com/category/opinion/letters-to-the-editor/">Letters to the Editor</a></li>
	<li id="menu-item-1532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1532"><a href="https://bigbendsentinel.com/submit-a-letter-to-the-editor/">Submit a Letter to the Editor</a></li>
</ul>
</li>
<li id="menu-item-3104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3104"><a href="https://bigbendsentinel.com/category/presidio/">Presidio International</a></li>
<li id="menu-item-1507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1507"><a href="https://bigbendsentinel.com/contact/">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-1506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1506"><a href="https://bigbendsentinel.com/submit-a-tip/">Submit a Tip</a></li>
	<li id="menu-item-3632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3632"><a href="https://bigbendsentinel.com/submit-a-letter-to-the-editor/">Submit a Letter to the Editor</a></li>
	<li id="menu-item-3635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3635"><a href="https://bigbendsentinel.com/advertise/">Advertise</a></li>
	<li id="menu-item-3631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3631"><a href="https://bigbendsentinel.com/contact/work-with-us/">Work With Us</a></li>
</ul>
</li>
<li id="menu-item-1523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1523"><a target="_blank" rel="noopener noreferrer" href="https://www.thesentinelmarfa.com/">Visit the Sentinel</a></li>
<li id="menu-item-1321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1321"><a target="_blank" rel="noopener noreferrer" href="http://archives.bigbendsentinel.com/">Archive</a></li>
<li id="menu-item-1542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1542"><a href="https://www.thesentinelmarfa.com/shop">Shop</a></li>
</ul>            </nav>
    </aside>
    <main id="main" role="main">
    <article class="post-full">
        <div class="post-heading small">
            <div class="container small">
    <p class="post-categories">
        <a class="post-category" href="https://bigbendsentinel.com/category/environment/">Environment</a>
    </p>
                <h1 class="post-headline">Big Bend National Park and area state parks closed</h1>
            </div>
        </div>
    <div class="sticky-circle-wrap stationary">
        <a href="https://givebutter.com/thesentinel" class="sticky-circle">
            <span class="inner">
               Donate            </span>
        </a>
    </div>
        <div class="post-body">
            <div class="container small">
    <p class="post-author">
By Big Bend Sentinel    </p>
    <p class="post-date">
        April 8, 2020 434 PM    </p>
                <div class="post-content styles">
    <div class="share-buttons">
        <a class="share-button facebook" href="https://www.facebook.com/sharer.php?u=https://bigbendsentinel.com/2020/04/08/big-bend-national-park-and-area-state-parks-closed/" target="_blank" title="Share to Facebook">
            <svg version="1.1" class="vector-icon facebook-outline" x="0px" y="0px" viewBox="0 0 100 100">
    <path class="vector-icon-element" d="M56.82,100H38.64c-1.84,0-3.33-1.49-3.33-3.33v-34H25c-1.84,0-3.33-1.49-3.33-3.33V40.67c0-1.84,1.49-3.33,3.33-3.33h10.3
        V26.67C35.3,11.96,46.99,0,61.36,0H75c1.84,0,3.33,1.49,3.33,3.33V22c0,1.84-1.49,3.33-3.33,3.33H61.36c-0.67,0-1.21,0.6-1.21,1.33
        v10.67H75c1.02,0,1.99,0.47,2.62,1.27c0.63,0.8,0.86,1.86,0.62,2.85l-4.55,18.67c-0.36,1.49-1.7,2.55-3.24,2.55h-10.3v34
        C60.15,98.51,58.66,100,56.82,100z M41.97,93.33h11.51v-34c0-1.84,1.49-3.33,3.33-3.33h11.02l2.93-12H56.82
        c-1.84,0-3.33-1.49-3.33-3.33v-14c0-4.41,3.54-8,7.88-8h10.3v-12h-10.3c-10.69,0-19.39,8.97-19.39,20v14c0,1.84-1.49,3.33-3.33,3.33
        h-10.3v12h10.3c1.84,0,3.33,1.49,3.33,3.33V93.33z" />
</svg>
            <span class="screen-reader-text">Share to Facebook</span>
        </a>
        <a class="share-button print" href="javascript:print();" target="_blank" title="Print this article">
            <svg version="1.1" class="vector-icon print-outline" x="0px" y="0px" viewBox="0 0 100 100">
    <path class="vector-icon-element" d="M86.92,32.31h-5.38V3.85c0-2.12-1.72-3.85-3.85-3.85H22.31c-2.13,0-3.85,1.72-3.85,3.85v28.46h-5.38
        C5.87,32.31,0,38.17,0,45.38v23.08c0,7.21,5.87,13.08,13.08,13.08h5.38v14.61c0,2.12,1.72,3.85,3.85,3.85h55.39
        c2.13,0,3.85-1.72,3.85-3.85V81.54h5.38c7.21,0,13.08-5.87,13.08-13.08V45.38C100,38.17,94.13,32.31,86.92,32.31z M26.15,7.69h47.69
        v24.62H26.15V7.69z M73.85,92.31H26.15V63.08h47.69V92.31z M92.31,68.46c0,2.97-2.42,5.39-5.39,5.39h-5.38V59.23
        c0-2.12-1.72-3.85-3.85-3.85H22.31c-2.13,0-3.85,1.72-3.85,3.85v14.62h-5.38c-2.97,0-5.39-2.42-5.39-5.39V45.38
        c0-2.97,2.42-5.38,5.39-5.38h73.84c2.97,0,5.39,2.42,5.39,5.38V68.46z" />
</svg>
            <span class="screen-reader-text">Print this article</span>
        </a>
        <a class="share-button email" href="mailto:?subject=Big Bend National Park and area state parks closed&body=https://bigbendsentinel.com/2020/04/08/big-bend-national-park-and-area-state-parks-closed/" target="_blank" title="Email this article">
            <svg version="1.1" class="vector-icon email-outline" x="0px" y="0px" viewBox="0 0 100 100">
    <path class="vector-icon-element" d="M99.92,22.22c0-0.01,0-0.02,0-0.03C99.49,15.41,93.8,10,86.8,10H13.2c-7,0-12.68,5.41-13.12,12.19c0,0.01,0,0.02,0,0.03
        C0.06,22.49,0,22.73,0,23v54c0,7.17,5.92,13,13.2,13h73.6c7.28,0,13.2-5.83,13.2-13V23C100,22.73,99.94,22.49,99.92,22.22z M13.2,18
        h73.6c2.19,0,4.05,1.31,4.81,3.16L50,49.65L8.39,21.16C9.15,19.31,11.01,18,13.2,18z M86.8,82H13.2C10.33,82,8,79.76,8,77V30.59
        L47.74,57.8c0.68,0.46,1.47,0.7,2.26,0.7s1.58-0.23,2.26-0.7L92,30.59V77C92,79.76,89.66,82,86.8,82z" />
</svg>
            <span class="screen-reader-text">Email this article</span>
        </a>
    </div>
<p>FAR WEST TEXAS – The National Park Service announced that effective 8:30 a.m., Friday, April 3, Big Bend National Park and Rio Grande Wild &amp; Scenic River will be closed to all visitors until further notice in response to letters from the Brewster County and Texas State Health Services departments. On Tuesday, Governor Greg Abbott ordered all state parks closed.</p>
<p>At the national park, no entry will be allowed into the park, except to employees, residents, and other authorized persons. Through-traffic will be prohibited, as will travel on Terlingua Ranch Road within park boundaries.</p>
<p>The health and safety of employees, residents, volunteers, partners and park visitors at Big Bend National Park is the service&#8217;s number one priority, according to their statement. The NPS is working servicewide with federal, state and local authorities to closely monitor the COVID-19 pandemic.</p>
<p>“The National Park Service listened to the concerns from our local partners and, based on current health guidance, temporarily closed the parks,” said Big Bend National Park Superintendent Bob Krumenaker. “We are committed to continued close coordination with our state and local partners as we progress through this closure period and are prepared when the timing is right to reopen as quickly and safely as possible.”</p>
<p>For state parks, the Texas Parks and Wildlife Department (TPWD) will continue to stay current with the latest public health recommendations and will announce when a definite reopening date has been determined.</p>
<p>“Given the myriad of challenges and heightened risks of operating the parks at this time, we believe this is the best course of action right now in order to meet the health and safety expectations the state has set out for the citizens of Texas,” said Carter Smith, Executive Director of TPWD. “All state parks will remain temporarily closed until public health and safety conditions improve. During the closure, staff will continue to steward and care for the parks to ensure they can be immediately reopened to visitors at the appropriate time.”</p>
<p>Outdoor recreational opportunities such as hunting, fishing, biking, jogging, walking, hiking, wildlife viewing, and the like are essential activities for Texas citizens. TPWD will continue to do its part to actively encourage and promote these opportunities in ways that are safe and close to home, said Smith.</p>
<p>Despite the implementation of increasingly restrictive visitor use measures to help minimize the transmission of COVID-19 at parks, TPWD has reached a point where public safety considerations of those in the parks, and in the surrounding communities, must take precedence over continued operations.  Difficulty in ensuring compliance with social distancing, problems in maintaining adequate supplies and keeping park facilities sufficiently sanitized are only a few of the challenges encountered by state park staff.</p>
<p>Questions regarding state park reservations can be emailed to customer.service@tpwd.texas.gov and general park information can be found at <a href="http://icm-tracking.meltwater.com/link.php?DynEngagement=true&amp;H=I%2BqMhXDuIS2RujNbavWSOKShOr7Ezi73JeGvxlkJ09Qb0kDpZZQFeNuTPAOwXrkhyD15d%2BC%2BsUV%2Fb%2FUpie3iiLparH6yh4vjGAJhyWgu4CAqZP3nSAEX5qIGWNmchpI3&amp;G=0&amp;R=https%3A%2F%2Flnks.gd%2Fl%2FeyJhbGciOiJIUzI1NiJ9.eyJidWxsZXRpbl9saW5rX2lkIjoxMDcsInVyaSI6ImJwMjpjbGljayIsImJ1bGxldGluX2lkIjoiMjAyMDAzMzAuMTk1MTQ3NTEiLCJ1cmwiOiJodHRwczovL3Rwd2QudGV4YXMuZ292L3N0YXRlLXBhcmtzLz91dG1fY2FtcGFpZ249c3B1cGRhdGVzJnV0bV9tZWRpdW09ZW1haWwmdXRtX3NvdXJjZT0zLjMwLjIwMjAifQ.e-Q8zlXaCVMW660DCDEZ66hzKrUF9NpoKbw7vPG_GcY%2Fbr%2F76819351540-l&amp;I=20200407140415.00000563f072%40mail6-46-ussnn1&amp;X=MHwxMDQ2NzU4OjVlOGM4N2JhZjg5YmE5NGRkZjU1YmRmNTs%3D&amp;S=MHE6ps5ggKJBZ3AeYLlG2ykmM4oVXto7VPcBnXLcScs">TexasStateParks.org</a>.</p>
<p>The National Parks Service encourages people to take advantage of the many digital tools already available to explore Big Bend National Park and Rio Grande Wild &amp; Scenic River including: www.nps.gov/bibe, www.nps.gov/rigr, park photo galleries, webcam, Bravo Y Grande Film and Facebook.</p>
<p>Updates about the NPS response to coronavirus will be posted at www.nps.gov/coronavirus. Please visit www.nps.gov/bibe for specific details and regular updates on Big Bend National Park operations. The NPS will notify the public when full operations resume via the park website and social media channels.</p>
                    <div class="ad-wrap">
<a href="https://kinglandwater.com/" class="ad js-ga-event" style="background-image:url('');" target="_blank" data-ga-category="Ad Click" data-ga-label="">
    </a>
                    </div>
                    <hr />
                </div>
            </div>
        </div>
        <div class="container">
    <div class="post-footing">
        <div class="comments">&nbsp;</div>
        <div class="info">
    <div class="newsletter-box small">
        <div class="inner">
            <div class="graphic cowboy-wide"><span></span></div>
            <div class="inner">
                <div class="label">Stay in touch with The Sentinel</div>

                <div class='gf_browser_unknown gform_wrapper gform-newsletter_wrapper' id='gform_wrapper_3' ><div id='gf_3' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_3' id='gform_3' class='gform-newsletter' action='/2020/04/08/big-bend-national-park-and-area-state-parks-closed/#gf_3'>
                        <div class='gform_body'><ul id='gform_fields_3' class='gform_fields top_label form_sublabel_below description_below'><li id='field_3_1'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_3_1' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_3_1' type='email' value='' class='large'   placeholder='Email Address' aria-required="true" aria-invalid="false" />
                        </div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_3' class='gform_button button' value='Sign Up'  onclick='if(window["gf_submitting_3"]){return false;}  if( !jQuery("#gform_3")[0].checkValidity || jQuery("#gform_3")[0].checkValidity()){window["gf_submitting_3"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_3"]){return false;} if( !jQuery("#gform_3")[0].checkValidity || jQuery("#gform_3")[0].checkValidity()){window["gf_submitting_3"]=true;}  jQuery("#gform_3").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=3&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_3' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='3' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_3' value='WyJbXSIsImY0MWJlZDM0ZThkYzdmNDQ4MzA3ZDcyNmVlNWVmZTk2Il0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_3' id='gform_target_page_number_3' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_3' id='gform_source_page_number_3' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_3' id='gform_ajax_frame_3' title='Ajax Frame'>This iframe contains the logic required to handle Ajax powered Gravity Forms.</iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 3, 'https://bigbendsentinel.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_3').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_3');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_3').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_3').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_3').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_3').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_3').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_3').val();gformInitSpinner( 3, 'https://bigbendsentinel.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [3, current_page]);window['gf_submitting_3'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_3').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_3').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [3]);window['gf_submitting_3'] = false;}, 50);}else{jQuery('#gform_3').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [3, current_page]);} );} );</script><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 3) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [3, 1]) } ); </script>            </div>
        </div>
    </div>
    <div class="section-heading">
        <div class="section-headline">Related</div>
    </div>
    <div class="postlist postlist-related">
    <div class="postlist-post postlist-post-default">
        <div class="post-image">
            <a href="https://bigbendsentinel.com/2020/04/01/observing-native-plants-around-marfa/" class="imagebox" style="background-image:url('https://bigbendsentinel.com/wp-content/uploads/2020/04/wildflowers.png');">
                <img width="1385" height="792" src="https://bigbendsentinel.com/wp-content/uploads/2020/04/wildflowers.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://bigbendsentinel.com/wp-content/uploads/2020/04/wildflowers.png 1385w, https://bigbendsentinel.com/wp-content/uploads/2020/04/wildflowers-300x172.png 300w, https://bigbendsentinel.com/wp-content/uploads/2020/04/wildflowers-768x439.png 768w, https://bigbendsentinel.com/wp-content/uploads/2020/04/wildflowers-600x343.png 600w" sizes="(max-width: 1385px) 100vw, 1385px" />            </a>
        </div>
        <div class="post-details">
            <h2 class="post-headline"><a href="https://bigbendsentinel.com/2020/04/01/observing-native-plants-around-marfa/">Observing native plants around Marfa</a></h2>
    <p class="post-author">
By Big Bend Sentinel    </p>
        </div>
    </div>
        <div class="divider">&nbsp;</div>
    <div class="postlist-post postlist-post-default">
        <div class="post-image">
            <a href="https://bigbendsentinel.com/2020/03/18/national-state-parks-brace-for-coronavirus/" class="imagebox">
                            </a>
        </div>
        <div class="post-details">
            <h2 class="post-headline"><a href="https://bigbendsentinel.com/2020/03/18/national-state-parks-brace-for-coronavirus/">National, state parks brace for coronavirus</a></h2>
    <p class="post-author">
By             <a href="https://bigbendsentinel.com/people/stephen-paulsen/">Stephen Paulsen</a>
    </p>
        </div>
    </div>
        <div class="divider">&nbsp;</div>
    <div class="postlist-post postlist-post-default">
        <div class="post-image">
            <a href="https://bigbendsentinel.com/2020/03/11/marfa-isd-presents-new-recycling-bins/" class="imagebox" style="background-image:url('https://bigbendsentinel.com/wp-content/uploads/2020/03/recycle-marfa-2-bw-cut-out-fix-1236x1600.jpg');">
                <img width="1275" height="1650" src="https://bigbendsentinel.com/wp-content/uploads/2020/03/recycle-marfa-2-bw-cut-out-fix.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://bigbendsentinel.com/wp-content/uploads/2020/03/recycle-marfa-2-bw-cut-out-fix.jpg 1275w, https://bigbendsentinel.com/wp-content/uploads/2020/03/recycle-marfa-2-bw-cut-out-fix-232x300.jpg 232w, https://bigbendsentinel.com/wp-content/uploads/2020/03/recycle-marfa-2-bw-cut-out-fix-1236x1600.jpg 1236w, https://bigbendsentinel.com/wp-content/uploads/2020/03/recycle-marfa-2-bw-cut-out-fix-768x994.jpg 768w, https://bigbendsentinel.com/wp-content/uploads/2020/03/recycle-marfa-2-bw-cut-out-fix-1187x1536.jpg 1187w, https://bigbendsentinel.com/wp-content/uploads/2020/03/recycle-marfa-2-bw-cut-out-fix-600x776.jpg 600w" sizes="(max-width: 1275px) 100vw, 1275px" />            </a>
        </div>
        <div class="post-details">
            <h2 class="post-headline"><a href="https://bigbendsentinel.com/2020/03/11/marfa-isd-presents-new-recycling-bins/">Marfa ISD presents new recycling bins</a></h2>
    <p class="post-author">
By             <a href="https://bigbendsentinel.com/people/christian-davis/">Christian Davis</a>
,             <a href="https://bigbendsentinel.com/people/cristian-ontiveros/">Cristian Ontiveros</a>
    </p>
        </div>
    </div>
    </div>
        </div>
    </div>
            <div class="divider">&nbsp;</div>
<a href="https://www.faroutwestproperties.com/" class="ad js-ga-event" style="background-image:url('https://bigbendsentinel.com/wp-content/uploads/2019/08/FindARanchWEB-2000x500.png');" target="_blank" data-ga-category="Ad Click" data-ga-label="">
    <img width="1600" height="400" src="https://bigbendsentinel.com/wp-content/uploads/2019/08/FindARanchWEB-2000x500.png" class="attachment-large size-large" alt="" srcset="https://bigbendsentinel.com/wp-content/uploads/2019/08/FindARanchWEB-2000x500.png 2000w, https://bigbendsentinel.com/wp-content/uploads/2019/08/FindARanchWEB-600x150.png 600w, https://bigbendsentinel.com/wp-content/uploads/2019/08/FindARanchWEB-300x75.png 300w, https://bigbendsentinel.com/wp-content/uploads/2019/08/FindARanchWEB-768x192.png 768w" sizes="(max-width: 1600px) 100vw, 1600px" /></a>
        </div>
    </article>
    </main>
    <footer id="footer" class="container" role="contentinfo">
        <div class="content">
            <div class="about">
                <a href="https://bigbendsentinel.com" class="graphic logo"><span>The Big Bend Sentinel</span></a>
                <div class="information">
<p><span style="font-weight: 400;"><strong>The Big Bend Sentinel</strong> is a weekly newspaper covering Presidio county and Far West Texas since 1926.</span></p>
                </div>
                <nav class="navigation infolinks" role="navigation" aria-label="Footer Navigation Menu">
<ul id="menu-footer-navigation" class="menu"><li id="menu-item-1536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1536"><a target="_blank" rel="noopener noreferrer" href="https://www.thesentinelmarfa.com/">Visit the Sentinel</a></li>
</ul>                </nav>
            </div>
            <div class="links">
                <nav class="navigation footer" role="navigation" aria-label="Main Navigation Menu">
<ul id="menu-front-page-navigation" class="menu"><li id="menu-item-1470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-post-parent menu-item-1470"><a href="https://bigbendsentinel.com/">Home</a></li>
<li id="menu-item-1428" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1428"><a href="https://bigbendsentinel.com/category/news/">News</a></li>
<li id="menu-item-1193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1193"><a href="https://bigbendsentinel.com/category/features/">Features</a></li>
<li id="menu-item-1194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1194"><a href="https://bigbendsentinel.com/category/government/">Government</a></li>
<li id="menu-item-1205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1205"><a href="https://bigbendsentinel.com/category/schools/">Schools</a></li>
<li id="menu-item-1191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1191"><a href="https://bigbendsentinel.com/category/culture/">Culture</a></li>
<li id="menu-item-1201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201"><a href="https://bigbendsentinel.com/category/opinion/">Opinion</a></li>
<li id="menu-item-1537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1537"><a href="https://bigbendsentinel.com/contact/">Contact</a></li>
<li id="menu-item-1541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1541"><a href="https://bigbendsentinel.com/submit-a-tip/">Submit a Tip</a></li>
</ul>                </nav>
                <div class="social">
                    <a href="https://www.facebook.com/TheBigBendSentinel/" target="_blank" title="Facebook">
<svg version="1.1" class="vector-icon facebook" x="0px" y="0px" viewBox="0 0 100 100">
    <path class="vector-icon-element" d="M75.39,0H61.54C48.79,0,38.46,11.19,38.46,25v15H24.61v20h13.85v40h18.47V60h13.85l4.62-20H56.92V25
        c0-2.76,2.07-5,4.62-5h13.85V0L75.39,0z" />
</svg>
                    </a>
                    <a href="https://twitter.com/bigbendsentinel" target="_blank" title="Twitter">
<svg version="1.1" class="vector-icon twitter" x="0px" y="0px" viewBox="0 0 100 100">
    <path class="vector-icon-element" d="M100,8.73c-4.35,3.11-9.17,5.49-14.27,7.05c-5.61-6.53-14.64-8.82-22.63-5.74c-7.98,3.09-13.21,10.9-13.1,19.55
        v4.61c-16.22,0.43-31.58-7.41-40.91-20.86c0,0-18.18,41.45,22.73,59.87C22.46,79.64,11.31,82.87,0,82.41
        c40.91,23.03,90.91,0,90.91-52.96c-0.01-1.28-0.13-2.56-0.36-3.82C95.18,20.99,98.46,15.14,100,8.73L100,8.73z" />
</svg>
                    </a>
                </div>
            </div>
        </div>
        <div class="copyright">
            Copyright 2020 / West Texan Media Group LLC /             <a href="https://bigbendsentinel.com/privacy">Privacy</a>
        </div>
    </footer>
    <div id="mask" aria-hidden="true">&nbsp;</div>
    	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://bigbendsentinel.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/bigbendsentinel.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bigbendsentinel.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.9.1'></script>
<script type='text/javascript' src='https://bigbendsentinel.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bigbendsentinel.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_2f0bc38a25ca9fa4b317fbc7ac441a70","fragment_name":"wc_fragments_2f0bc38a25ca9fa4b317fbc7ac441a70","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bigbendsentinel.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.9.1'></script>
<script type='text/javascript' src='https://bigbendsentinel.com/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.4.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/bigbendsentinel.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/bigbendsentinel.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bigbendsentinel.com/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.4.17'></script>
<script type='text/javascript' src='https://bigbendsentinel.com/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.4.17'></script>
</body>
</html>
